Whirlpool AWE 6415/1 проблема

Ремонт СМ Whilpool

Модераторы: pino4et67, ser-vis

Аватара пользователя
P1l0t
Юниор
Юниор
Сообщения: 8
Зарегистрирован: 25 ноя 2012, 17:40
Имя: Юрий
Телефон:
Откуда: Волчанск

Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение P1l0t » 25 ноя 2012, 17:53

Здравтвуйте, помогите, пожалуйста, решить проблему. Машинка штатно запускается, заливается (по звуку) вода. Минут через 10 - остановка, загорается лампочка "нет подачи воды", хотя кран открыт, давление в норме. После "Сброса" слышен звук сливаемой воды. В лотке остается нетронутым порошок. Заливочный шланг без клапана.


Аватара пользователя
ser-vis
Модератор
Модератор
Сообщения: 1188
Зарегистрирован: 10 июл 2010, 19:52
Имя: Сергей
Телефон:
Откуда: Мариуполь

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение ser-vis » 25 ноя 2012, 18:38

ну,а вы разобрали что-то проверили?

Аватара пользователя
P1l0t
Юниор
Юниор
Сообщения: 8
Зарегистрирован: 25 ноя 2012, 17:40
Имя: Юрий
Телефон:
Откуда: Волчанск

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение P1l0t » 25 ноя 2012, 21:15

Разобрать не проблема, подскажите, что нужно проверить в первую очередь? Сетка на шланге чистая, вода в машинку поступает.

Аватара пользователя
Dandi2012
Постоялец
Постоялец
Сообщения: 243
Зарегистрирован: 26 мар 2012, 13:41
Имя: Дмитрий
Телефон:
Откуда: Крым Саки и Сакский район!

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение Dandi2012 » 25 ноя 2012, 21:31

P1l0t писал(а):Здравтвуйте, помогите, пожалуйста, решить проблему.Машинка штатно запускается, заливается (по звуку) вода. Минут через 10 - остановка, загорается лампочка "нет подачи воды", хотя кран открыт, давление в норме. После "Сброса" слышен звук сливаемой воды. В лотке остается нетронутым порошок. Заливочный шланг без клапана.
Я чет не понял---она что 10 минут заливает воду или залила воду и начала крутить барабан?

Аватара пользователя
P1l0t
Юниор
Юниор
Сообщения: 8
Зарегистрирован: 25 ноя 2012, 17:40
Имя: Юрий
Телефон:
Откуда: Волчанск

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение P1l0t » 25 ноя 2012, 21:47

Судя по звуку, крутит барабан.

Аватара пользователя
Dandi2012
Постоялец
Постоялец
Сообщения: 243
Зарегистрирован: 26 мар 2012, 13:41
Имя: Дмитрий
Телефон:
Откуда: Крым Саки и Сакский район!

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение Dandi2012 » 25 ноя 2012, 22:03

P1l0t писал(а):Судя по звуку, крутит барабан.
У меня есть коды ошибок на вашу машинку но мне надо фото как именно мигает

Аватара пользователя
Dandi2012
Постоялец
Постоялец
Сообщения: 243
Зарегистрирован: 26 мар 2012, 13:41
Имя: Дмитрий
Телефон:
Откуда: Крым Саки и Сакский район!

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение Dandi2012 » 25 ноя 2012, 22:12

вход в сервис домино---убедитесь что дверь не заблокирована затем выбрать программу слив затем нажать 4 раза кнопку reset !Ход выполнения теста--наполнение-вращение-нагрев-слив -отжим если что то не впорядке то ошибку показывает ряд светодиодов хода выполнения программы!

Аватара пользователя
P1l0t
Юниор
Юниор
Сообщения: 8
Зарегистрирован: 25 ноя 2012, 17:40
Имя: Юрий
Телефон:
Откуда: Волчанск

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение P1l0t » 25 ноя 2012, 22:58

Dandi2012 писал(а):вход в сервис домино---убедитесь что дверь не заблокирована затем выбрать программу слив затем нажать 4 раза кнопку reset !Ход выполнения теста--наполнение-вращение-нагрев-слив -отжим если что то не впорядке то ошибку показывает ряд светодиодов хода выполнения программы!
Спасибо за подсказку! Фото, почему-то не заливаются, попробую объяснить словами. Светятся: "стирка", "полоскание", "отжим/слив", "открыта дверца", "сервис", "0"; мигает - "старт(пауза)".

Аватара пользователя
Dandi2012
Постоялец
Постоялец
Сообщения: 243
Зарегистрирован: 26 мар 2012, 13:41
Имя: Дмитрий
Телефон:
Откуда: Крым Саки и Сакский район!

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение Dandi2012 » 26 ноя 2012, 08:09

P1l0t писал(а):
Dandi2012 писал(а):вход в сервис домино---убедитесь что дверь не заблокирована затем выбрать программу слив затем нажать 4 раза кнопку reset !Ход выполнения теста--наполнение-вращение-нагрев-слив -отжим если что то не впорядке то ошибку показывает ряд светодиодов хода выполнения программы!
Спасибо за подсказку! Фото, почему-то не заливаются, попробую объяснить словами. Светятся: "стирка", "полоскание", "отжим/слив", "открыта дверца", "сервис", "0"; мигает - "старт(пауза)".
Давай так---с лева на право 7 верхних и2 нижних светодиода---вот я и спрашиваю какие мигают!!!А то под рукой машинки нет а коды ошибок есть

Аватара пользователя
Sansan
Ветеран
Ветеран
Сообщения: 385
Зарегистрирован: 07 окт 2009, 16:34
Имя: Александр
Cкайп: comrade103
Телефон:
Откуда: Харьков

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение Sansan » 26 ноя 2012, 16:22

А самослива случайно нет?

Закрыто