Текущее время: 25 апр 2017, 00:57
Размер шрифта
   


Whirlpool AWE 6415/1 проблема

Ремонт СМ Whilpool

Модераторы: admin, ser-vis

  • Реклама

Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #1  P1l0t » 25 ноя 2012, 17:53

Здравтвуйте, помогите, пожалуйста, решить проблему. Машинка штатно запускается, заливается (по звуку) вода. Минут через 10 - остановка, загорается лампочка "нет подачи воды", хотя кран открыт, давление в норме. После "Сброса" слышен звук сливаемой воды. В лотке остается нетронутым порошок. Заливочный шланг без клапана.
Аватара пользователя
P1l0t

Автор темы

Юниор
Юниор
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 0
Повысить репутацию P1l0t

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #2  ser-vis » 25 ноя 2012, 18:38

ну,а вы разобрали что-то проверили?
Аватара пользователя
ser-vis

Модератор
Модератор
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 41
Повысить репутацию ser-vis

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #3  P1l0t » 25 ноя 2012, 21:15

Разобрать не проблема, подскажите, что нужно проверить в первую очередь? Сетка на шланге чистая, вода в машинку поступает.
Аватара пользователя
P1l0t

Автор темы

Юниор
Юниор
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 0
Повысить репутацию P1l0t

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #4  Dandi2012 » 25 ноя 2012, 21:31

P1l0t писал(а):Здравтвуйте, помогите, пожалуйста, решить проблему.Машинка штатно запускается, заливается (по звуку) вода. Минут через 10 - остановка, загорается лампочка "нет подачи воды", хотя кран открыт, давление в норме. После "Сброса" слышен звук сливаемой воды. В лотке остается нетронутым порошок. Заливочный шланг без клапана.

Я чет не понял---она что 10 минут заливает воду или залила воду и начала крутить барабан?
Аватара пользователя
Dandi2012

Постоялец
Постоялец
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 3
Повысить репутацию Dandi2012

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #5  P1l0t » 25 ноя 2012, 21:47

Судя по звуку, крутит барабан.
Аватара пользователя
P1l0t

Автор темы

Юниор
Юниор
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 0
Повысить репутацию P1l0t

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #6  Dandi2012 » 25 ноя 2012, 22:03

P1l0t писал(а):Судя по звуку, крутит барабан.

У меня есть коды ошибок на вашу машинку но мне надо фото как именно мигает
Аватара пользователя
Dandi2012

Постоялец
Постоялец
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 3
Повысить репутацию Dandi2012

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #7  Dandi2012 » 25 ноя 2012, 22:12

вход в сервис домино---убедитесь что дверь не заблокирована затем выбрать программу слив затем нажать 4 раза кнопку reset !Ход выполнения теста--наполнение-вращение-нагрев-слив -отжим если что то не впорядке то ошибку показывает ряд светодиодов хода выполнения программы!
Аватара пользователя
Dandi2012

Постоялец
Постоялец
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 3
Повысить репутацию Dandi2012

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #8  P1l0t » 25 ноя 2012, 22:58

Dandi2012 писал(а):вход в сервис домино---убедитесь что дверь не заблокирована затем выбрать программу слив затем нажать 4 раза кнопку reset !Ход выполнения теста--наполнение-вращение-нагрев-слив -отжим если что то не впорядке то ошибку показывает ряд светодиодов хода выполнения программы!

Спасибо за подсказку! Фото, почему-то не заливаются, попробую объяснить словами. Светятся: "стирка", "полоскание", "отжим/слив", "открыта дверца", "сервис", "0"; мигает - "старт(пауза)".
Аватара пользователя
P1l0t

Автор темы

Юниор
Юниор
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 0
Повысить репутацию P1l0t

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #9  Dandi2012 » 26 ноя 2012, 08:09

P1l0t писал(а):
Dandi2012 писал(а):вход в сервис домино---убедитесь что дверь не заблокирована затем выбрать программу слив затем нажать 4 раза кнопку reset !Ход выполнения теста--наполнение-вращение-нагрев-слив -отжим если что то не впорядке то ошибку показывает ряд светодиодов хода выполнения программы!

Спасибо за подсказку! Фото, почему-то не заливаются, попробую объяснить словами. Светятся: "стирка", "полоскание", "отжим/слив", "открыта дверца", "сервис", "0"; мигает - "старт(пауза)".

Давай так---с лева на право 7 верхних и2 нижних светодиода---вот я и спрашиваю какие мигают!!!А то под рукой машинки нет а коды ошибок есть
Аватара пользователя
Dandi2012

Постоялец
Постоялец
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 3
Повысить репутацию Dandi2012

Re: Whirlpool AWE 6415/1 проблема

Непрочитанное сообщение #10  Sansan » 26 ноя 2012, 16:22

А самослива случайно нет?
Аватара пользователя
Sansan

Ветеран
Ветеран
Показать профиль пользователя
Страна:
Ukraine
Заслуженная репутация: 6
Повысить репутацию Sansan

След.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в Ремонт Whirlpool



Кто сейчас на конференции

Зарегистрированные пользователи: Google [Bot]

cron

Меню пользователя

Форма входа

Кто сейчас на конференции

Всего посетителей: 14, из них зарегистрированных: 1, скрытых: 0 и гостей: 13 (основано на активности пользователей за последние 5 минут)
Больше всего посетителей (83) здесь было 21 апр 2017, 03:24

Зарегистрированные пользователи: Google [Bot]